Edit this Doc Espresso

如果要使用 espresso 驱动,需要把 desired capabilities 中的 automationName 配置为 'espresso'。Espresso 驱动和 UIAutomator 的使用方式一致。 (警告:Appium 的 Espresso 驱动目前还在 beta 阶段,只能体验性的使用。它的 API 还不完整,也不能保证正常工作。如果有问题,请给我们报 bug).